probleme en postant

Voir le sujet précédent Voir le sujet suivant Aller en bas

sujet probleme en postant

Message par valmoris le Mar 26 Déc - 9:13

bonjour, depuis hier j'ai un soucis en postant, dans mes derniers messages comme dans celui du bonjour de ce matin, des droles de chose s'inscrivent avant et aprés mon texte, je pense que ce à cause de "espaces blancs avant et aprés mon texte" j'ai du appuyer sur une touche mais je ne sais laquelle et ca m'ennuie quand je poste et ca fait moche



a l'aide ! !!!!!!!
merci les pro des réglages !!!!!
avatar
valmoris

Nombre de messages : 1097
Age : 53
Localisation : AISNE
Date d'inscription : 28/10/2006

Chrono
Bons points:

Revenir en haut Aller en bas

sujet probleme

Message par valmoris le Mar 26 Déc - 9:13

eh bien là ca ne la pas fait, bizarre:idée:
avatar
valmoris

Nombre de messages : 1097
Age : 53
Localisation : AISNE
Date d'inscription : 28/10/2006

Chrono
Bons points:

Revenir en haut Aller en bas

sujet Re: probleme en postant

Message par Lufi le Mar 26 Déc - 16:07

coucou val
je viens d'aller voir ton bonjour
et je ne comprends pas la question
c'est à cause du "blockquote"?
tu n'as pas essayé de changer de taille ou de couleur?
je sais que c'est déjà arrivé plusieurs fois à cloclo
je pense que vous faite une manp' particulière
mais laquelle?
essaie de décrire ce que tu mets dans ton message avant de le valider


  
bonne journée Invité
11 07 06 rubens 78kg; 11 09 06 maya 72.2 kg; 11 02 07 mona 66.6 kg 1m68 descendue à 62,7

l'édito des admin' 

www.raoni.com
avatar
Lufi
Admin

Nombre de messages : 8221
Age : 52
Localisation : Marne
Date d'inscription : 27/10/2006

Revenir en haut Aller en bas

sujet probleme

Message par valmoris le Mar 26 Déc - 21:22

<BLOCKQUOTE id=465851f5>en fait c'est la barre au dessus du texte que j'ecris qui a changé

il ya plein de choses pour changer les ecritures, pour centrer mais je ne peux plus inserer d'images et sur dans le coin en haut à droite c'est ecrit "servimg" puis des dessins"fleches" haut et bas puis signe A minuscule et majuscule

bizarre tout ca !!!!</BLOCKQUOTE>
avatar
valmoris

Nombre de messages : 1097
Age : 53
Localisation : AISNE
Date d'inscription : 28/10/2006

Chrono
Bons points:

Revenir en haut Aller en bas

sujet probleme

Message par valmoris le Mar 26 Déc - 21:25

les "blockquote" n'etaient pas là en prévisualisant le message mais aprés un grand espace s'est installé en haut et en bas sans pouvoir le supprimer !!!!!
avatar
valmoris

Nombre de messages : 1097
Age : 53
Localisation : AISNE
Date d'inscription : 28/10/2006

Chrono
Bons points:

Revenir en haut Aller en bas

sujet probleme

Message par valmoris le Mar 26 Déc - 21:57

j'aime pas tous ces trucs qui s'installent, ca m'enerve !!!!!nawak:

en plus maintenant à coté de "mp" en bas sous mes messages "en ligne" c'est inscrit tout seul !!!!!rc

meme quand j'ajoute des smilies, d'habitude je les voyais codés avant l'envoyer et maintenant je les vois comme sur le coté gauche

allez je vais me coucher, ca me fatigue:pff:

bonsoir
avatar
valmoris

Nombre de messages : 1097
Age : 53
Localisation : AISNE
Date d'inscription : 28/10/2006

Chrono
Bons points:

Revenir en haut Aller en bas

sujet Re: probleme en postant

Message par Pat le Mar 26 Déc - 22:18

Bonsoir,
je viens d'envoyer un message au forum de support, je ne connais pas l'origine de ce problème.
Par contre, pour revenir à l'ancien affichage tu cliques sur les A en haut à droite quand tu veux poster, ceux du haut, pas ceux du bas.



175 cm/Monastique-chéops-25.09.05
avatar
Pat
Admin retraitée

Nombre de messages : 764
Localisation : 91
Date d'inscription : 27/10/2006

Chrono
Bons points:

http://chronoplanete.actifforum.com

Revenir en haut Aller en bas

sujet probleme

Message par valmoris le Mer 27 Déc - 7:54

ah j'ai retrouvé mes petites cases de d'habitude !!!!! merci

et quand j'insere des smilies je les voies codés youpi: youpi:

merci merci pat et lufi supers gentilles les filles de votre aide

c'est meiux comme ca, et pour l'instant pas d'espace ni en haut ni en bas

c'etait un vrai casse tete tape: tape:
avatar
valmoris

Nombre de messages : 1097
Age : 53
Localisation : AISNE
Date d'inscription : 28/10/2006

Chrono
Bons points:

Revenir en haut Aller en bas

sujet Re: probleme en postant

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum